云计算问答

提问时间:2022/01/26 10:20:49
1923 次查看,  1 个回答 最新回复:307天 之前
307天之前回复

目前RDS不支持mysql8.0更改mysql5.7版本,只能是重新购买需要的版本,然后迁移数据,数据迁移完成后原来版本申请退款。

添加回答